Vulnerability & Exploit Database

Results 01 - 12 of 12 in total
Ubuntu: (Multiple Advisories) (CVE-2021-21705): PHP vulnerabilities
Published: July 07, 2021 | Severity: 5
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2021-21704): PHP vulnerabilities
Published: July 07, 2021 | Severity: 4
vulnerability
Explore
PHP Vulnerability: CVE-2021-21702
Published: February 15, 2021 | Severity: 5
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2021-21702): PHP vulnerabilities
Published: February 15, 2021 | Severity: 5
vulnerability
Explore
Oracle Solaris 11: CVE-2021-21702 (11.4 SRU 31.88.5, 11.4 SRU 33.94.0)
Published: February 15, 2021 | Severity: 5
vulnerability
Explore
SUSE: CVE-2021-21702: SUSE Linux Security Advisory
Published: February 15, 2021 | Severity: 5
vulnerability
Explore
Gentoo Linux: CVE-2021-21702: PHP: Multiple vulnerabilities
Published: February 15, 2021 | Severity: 5
vulnerability
Explore
Debian: CVE-2021-21702: php7.0, php7.3 -- security update
Published: February 15, 2021 | Severity: 5
vulnerability
Explore
Centos Linux: CVE-2021-21702: Moderate: php:7.4 security, bug fix, and enhancement update (CESA-2021:4213)
Published: February 15, 2021 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2021-21702: php security update
Published: February 15, 2021 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2021-21702) ELSA-2021-4213: php:7.4 security, bug fix, and enhancement update
Published: February 15, 2021 | Severity: 5
vulnerability
Explore
Red Hat: CVE-2021-21702: Moderate: php:7.4 security, bug fix, and enhancement update (RHSA-2021:4213)
Published: February 15, 2021 | Severity: 5
vulnerability
Explore