Vulnerability & Exploit Database

Results 01 - 10 of 10 in total
SUSE: CVE-2021-32610: SUSE Linux Security Advisory
Published: July 30, 2021 | Severity: 4
vulnerability
Explore
Drupal: CVE-2021-32610: Drupal core - Critical - Drupal core - Critical - Third-party libraries - SA-CORE-2021-004
Published: July 30, 2021 | Severity: 4
vulnerability
Explore
Centos Linux: CVE-2021-32610: Moderate: php:7.4 security, bug fix, and enhancement update (CESA-2022:7628)
Published: July 30, 2021 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2021-32610) ELSA-2022-7628: php:7.4 security, bug fix, and enhancement update
Published: July 30, 2021 | Severity: 4
vulnerability
Explore
Amazon Linux AMI 2: CVE-2021-32610: Security patch for php-pear (ALAS-2021-1708)
Published: July 30, 2021 | Severity: 4
vulnerability
Explore
Alma Linux: CVE-2021-32610: Moderate: php:7.4 security, bug fix, and enhancement update (ALSA-2022-7628)
Published: July 30, 2021 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2021-32610: php-pear security update
Published: July 30, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2021-32610): PEAR vulnerability
Published: July 30, 2021 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2021-32610: Moderate: php:7.4 security, bug fix, and enhancement update (RHSA-2022:7628)
Published: July 30, 2021 | Severity: 4
vulnerability
Explore
Debian: CVE-2021-32610: drupal7, php-pear -- security update
Published: July 28, 2021 | Severity: 4
vulnerability
Explore