Vulnerability & Exploit Database

Results 01 - 18 of 18 in total
Alma Linux: CVE-2022-23302: Important: parfait:0.5 security update (ALSA-2022-0290)
Published: January 18, 2022 | Severity: 6
vulnerability
Explore
SUSE: CVE-2022-23302: SUSE Linux Security Advisory
Published: January 18, 2022 | Severity: 6
vulnerability
Explore
Centos Linux: CVE-2022-23302: Important: parfait:0.5 security update (Multiple Advisories)
Published: January 18, 2022 | Severity: 6
vulnerability
Explore
Oracle Linux: (CVE-2022-23302) (Multiple Advisories): log4j security update
Published: January 18, 2022 | Severity: 6
vulnerability
Explore
Debian: CVE-2022-23302: apache-log4j1.2 -- security update
Published: January 18, 2022 | Severity: 6
vulnerability
Explore
Red Hat: CVE-2022-23302: Important: parfait:0.5 security update (Multiple Advisories)
Published: January 18, 2022 | Severity: 6
vulnerability
Explore
Oracle WebLogic: CVE-2021-4104 : Critical Patch Update
Published: January 18, 2022 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2022-23302: log4j security update
Published: January 18, 2022 | Severity: 6
vulnerability
Explore
SUSE: CVE-2021-4104: SUSE Linux Security Advisory
Published: December 14, 2021 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2021-4104: log4j security update
Published: December 14, 2021 | Severity: 6
vulnerability
Explore
Centos Linux: CVE-2021-4104: Moderate: log4j security update (Multiple Advisories)
Published: December 14, 2021 | Severity: 6
vulnerability
Explore
Oracle Linux: (CVE-2021-4104) (Multiple Advisories): parfait:0.5 security update
Published: December 14, 2021 | Severity: 6
vulnerability
Explore
Red Hat JBoss EAP: Deserialization of Untrusted Data (CVE-2021-4104)
Published: December 14, 2021 | Severity: 6
vulnerability
Explore
Debian: CVE-2021-4104: apache-log4j1.2 -- security update
Published: December 14, 2021 | Severity: 6
vulnerability
Explore
Ubuntu: USN-5223-1 (CVE-2021-4104): Apache Log4j 1.2 vulnerability
Published: December 14, 2021 | Severity: 6
vulnerability
Explore
Amazon Linux AMI: CVE-2021-4104: Security patch for log4j (ALAS-2022-1562)
Published: December 14, 2021 | Severity: 6
vulnerability
Explore
Alma Linux: CVE-2021-4104: Important: parfait:0.5 security update (ALSA-2022-0290)
Published: December 14, 2021 | Severity: 6
vulnerability
Explore
Red Hat: CVE-2021-4104: Moderate: log4j security update (Multiple Advisories)
Published: December 14, 2021 | Severity: 6
vulnerability
Explore