Vulnerability & Exploit Database

Results 01 - 14 of 14 in total
OS X update for apache (CVE-2021-44224)
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Centos Linux: CVE-2021-44224: Moderate: httpd:2.4 security and bug fix update (CESA-2022:1915)
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Amazon Linux AMI: CVE-2021-44224: Security patch for httpd24 (ALAS-2022-1560)
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2021-44224: httpd security update
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2021-44224: httpd security update
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Debian: CVE-2021-44224: apache2 -- security update
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Apache HTTPD: Possible NULL dereference or SSRF in forward proxy configurations in Apache HTTP Server 2.4.51 and earlier (CVE-2021-44224)
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Red Hat: CVE-2021-44224: Moderate: httpd:2.4 security and bug fix update (RHSA-2022:1915)
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Alma Linux: CVE-2021-44224: Moderate: httpd:2.4 security and bug fix update (ALSA-2022-1915)
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Oracle Linux: (CVE-2021-44224) ELSA-2022-1915: httpd:2.4 security and bug fix update
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2021-44224): Apache HTTP Server vulnerabilities
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Oracle Solaris 11: CVE-2021-44224 (11.4 SRU 42.113.1)
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
SUSE: CVE-2021-44224: SUSE Linux Security Advisory
Published: December 20, 2021 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2021-44224: httpd security update
Published: December 20, 2021 | Severity: 6
vulnerability
Explore