Results 01 - 14 of 14 in total
Ubuntu: USN-5305-1 (CVE-2021-46663): MariaDB vulnerabilities
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
CentOS Linux: CVE-2021-46663: Moderate: mariadb:10.5 security, bug fix, and enhancement update (Multiple Advisories)
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Amazon Linux AMI 2: CVE-2021-46663: Security patch for mariadb (Multiple Advisories)
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Huawei EulerOS: CVE-2021-46663: mariadb security update
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Huawei EulerOS: CVE-2021-46663: mariadb security update
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Oracle Linux: (CVE-2021-46663) (Multiple Advisories): mariadb:10.3 security and bug fix update
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Red Hat: CVE-2021-46663: CVE-2021-46663 mariadb: MariaDB through 10.5.13 allows a ha_maria::extra application crash via certain SELECT statements (Multiple Advisories)
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Alma Linux: CVE-2021-46663: Moderate: galera, mariadb, and mysql-selinux security, bug fix, and enhancement update (ALSA-2022-5948)
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Alpine Linux: CVE-2021-46663: Vulnerability in Mariadb
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Rocky Linux: CVE-2021-46663: mariadb-10.3 (Multiple Advisories)
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
FreeBSD: VID-27BF9378-8FFD-11EC-8BE6-D4C9EF517024 (CVE-2021-46663): MariaDB -- Multiple vulnerabilities
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
SUSE: CVE-2021-46663: SUSE Linux Security Advisory
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Huawei EulerOS: CVE-2021-46663: mariadb security update
Published: February 01, 2022 | Severity: 2
vulnerability
Explore
Gentoo Linux: CVE-2021-46663: MariaDB: Multiple Vulnerabilities
Published: February 01, 2022 | Severity: 2
vulnerability
Explore