Vulnerability & Exploit Database

Results 01 - 10 of 10 in total
CentOS Linux: CVE-2022-21427: Moderate: mariadb:10.3 security and bug fix update (Multiple Advisories)
Published: April 19, 2022 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2022-21427: CVE-2022-21427 mysql: Server: FTS unspecified vulnerability (CPU Apr 2022) (Multiple Advisories)
Published: April 19, 2022 | Severity: 4
vulnerability
Explore
Debian: CVE-2022-21427: mariadb-10.3, mariadb-10.5 -- security update
Published: April 19, 2022 | Severity: 4
vulnerability
Explore
Rocky Linux: CVE-2022-21427: mysql-8.0 (Multiple Advisories)
Published: April 19, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2022-21427): MySQL vulnerabilities
Published: April 19, 2022 | Severity: 4
vulnerability
Explore
Alma Linux: CVE-2022-21427: Moderate: mysql security, bug fix, and enhancement update (ALSA-2022-6590)
Published: April 19, 2022 | Severity: 4
vulnerability
Explore
Oracle MySQL Vulnerability: CVE-2022-21427
Published: April 19, 2022 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2022-21427) (Multiple Advisories): mysql:8.0 security, bug fix, and enhancement update
Published: April 19, 2022 | Severity: 4
vulnerability
Explore
SUSE: CVE-2022-21427: SUSE Linux Security Advisory
Published: April 19, 2022 | Severity: 4
vulnerability
Explore
FreeBSD: VID-ADD683BE-BD76-11EC-A06F-D4C9EF517024 (CVE-2022-21427): MySQL -- Multiple vulnerabilities
Published: April 16, 2022 | Severity: 4
vulnerability
Explore