Vulnerability & Exploit Database

Results 01 - 13 of 13 in total
Gentoo Linux: CVE-2022-25313: Expat: Multiple Vulnerabilities
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
Centos Linux: CVE-2022-25313: Moderate: expat security update (Multiple Advisories)
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2022-25313: expat security update
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
SUSE: CVE-2022-25313: SUSE Linux Security Advisory
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
Debian: CVE-2022-25313: expat -- security update
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
IBM AIX: python_advisory (CVE-2022-25313): Vulnerability in python affects AIX
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5320-1 (CVE-2022-25313): Expat vulnerabilities and regression
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2022-25313: expat security update
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2022-25313) ELSA-2022-5314: expat security update
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
Alma Linux: CVE-2022-25313: Moderate: expat security update (ALSA-2022-5244)
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
IBM HTTP Server: CVE-2022-25313: libexpat is vulnerable to a denial of service, caused by stack exhaustion in build_model
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2022-25313: Moderate: expat security update (Multiple Advisories)
Published: February 18, 2022 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2022-25313: expat security update
Published: February 18, 2022 | Severity: 4
vulnerability
Explore