Vulnerability & Exploit Database

Results 01 - 10 of 10 in total
Centos Linux: CVE-2022-27457: Moderate: mariadb:10.5 security, bug fix, and enhancement update (Multiple Advisories)
Published: April 14, 2022 | Severity: 5
vulnerability
Explore
Ubuntu: USN-5739-1 (CVE-2022-27457): MariaDB vulnerabilities
Published: April 14, 2022 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2022-27457) (Multiple Advisories): galera, mariadb, and mysql-selinux security, bug fix, and enhancement update
Published: April 14, 2022 | Severity: 5
vulnerability
Explore
Alma Linux: CVE-2022-27457: Moderate: galera, mariadb, and mysql-selinux security, bug fix, and enhancement update (ALSA-2022-5948)
Published: April 14, 2022 | Severity: 5
vulnerability
Explore
FreeBSD: VID-04FECC47-DAD2-11EC-8FBD-D4C9EF517024 (CVE-2022-27457): MariaDB -- Multiple vulnerabilities
Published: April 14, 2022 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2022-27457: mariadb security update
Published: April 14, 2022 | Severity: 5
vulnerability
Explore
SUSE: CVE-2022-27457: SUSE Linux Security Advisory
Published: April 14, 2022 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2022-27457: mariadb security update
Published: April 14, 2022 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2022-27457: mariadb security update
Published: April 14, 2022 | Severity: 5
vulnerability
Explore
Red Hat: CVE-2022-27457: Moderate: mariadb:10.5 security, bug fix, and enhancement update (Multiple Advisories)
Published: April 14, 2022 | Severity: 5
vulnerability
Explore