Vulnerability & Exploit Database

Back to search

CentOS: (CVE-2016-3606) (Multiple Advisories): java-1.6.0-openjdk

Severity CVSS Published Added Modified
7 (AV:N/AC:M/Au:N/C:P/I:P/A:P) July 20, 2016 July 21, 2016 December 21, 2017

Description

Unspecified vulnerability in Oracle Java SE 7u101 and 8u92 and Java SE Embedded 8u91 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to Hotspot.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

centos-upgrade-java-1-6-0-openjdk

Related Vulnerabilities