Vulnerability & Exploit Database

Back to search

Debian: CVE-2016-3521: mariadb-10.0 -- security update

Severity CVSS Published Added Modified
7 (AV:N/AC:L/Au:S/C:N/I:N/A:C) July 21, 2016 July 22, 2016 December 22, 2017


Unspecified vulnerability in Oracle MySQL 5.5.49 and earlier, 5.6.30 and earlier, and 5.7.12 and earlier and MariaDB before 5.5.50, 10.0.x before 10.0.26, and 10.1.x before 10.1.15 allows remote authenticated users to affect availability via vectors related to Server: Types.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now




Related Vulnerabilities