Vulnerability & Exploit Database

Back to search

Debian: CVE-2017-1000407: linux -- security update

Severity CVSS Published Added Modified
6 (AV:A/AC:L/Au:N/C:N/I:N/A:C) December 10, 2017 December 23, 2017 January 09, 2018

Description

The Linux Kernel 2.6.32 and later are affected by a denial of service, by flooding the diagnostic port 0x80 an exception can be triggered leading to a kernel panic.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

debian-upgrade-linux

Related Vulnerabilities