Vulnerability & Exploit Database

Back to search

Gentoo Linux: CVE-2015-8556: QEMU: Multiple vulnerabilities

Severity CVSS Published Added Modified
10 (AV:N/AC:L/Au:N/C:C/I:C/A:C) March 24, 2017 October 30, 2017 October 30, 2017

Description

Local privilege escalation vulnerability in the Gentoo QEMU package before 2.5.0-r1.

Scan For This Vulnerability

Use our top-rated tool to discover, prioritize, and remediate your vulnerabilities

 Free InsightVM Trial

References

Solution

gentoo-linux-upgrade-app-emulation-qemu