Vulnerability & Exploit Database

Back to search

Gentoo Linux: CVE-2016-3598: Oracle JRE/JDK: Multiple vulnerabilities

Severity CVSS Published Added Modified
9 (AV:N/AC:M/Au:N/C:C/I:C/A:C) July 20, 2016 October 29, 2017 January 07, 2018

Description

Unspecified vulnerability in Oracle Java SE 8u92 and Java SE Embedded 8u91 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to Libraries, a different vulnerability than CVE-2016-3610.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

gentoo-linux-upgrade-dev-java-oracle-jdk-bin

Related Vulnerabilities