Vulnerability & Exploit Database

Back to search

Gentoo Linux: CVE-2016-5701: phpMyAdmin: Multiple vulnerabilities

Severity CVSS Published Added Modified
4 (AV:N/AC:M/Au:N/C:N/I:P/A:N) July 02, 2016 October 30, 2017 October 30, 2017

Description

setup/frames/index.inc.php in phpMyAdmin 4.0.10.x before 4.0.10.16, 4.4.15.x before 4.4.15.7, and 4.6.x before 4.6.3 allows remote attackers to conduct BBCode injection attacks against HTTP sessions via a crafted URI.

Scan For This Vulnerability

Use our top-rated tool to discover, prioritize, and remediate your vulnerabilities

 Free InsightVM Trial

References

Solution

gentoo-linux-upgrade-dev-db-phpmyadmin

Related Vulnerabilities