Vulnerability & Exploit Database

Back to search

Oracle Solaris 11: CVE-2016-5444: Vulnerability in MySQL

Severity CVSS Published Added Modified
4 (AV:N/AC:M/Au:N/C:P/I:N/A:N) July 20, 2016 May 28, 2017 January 07, 2018

Description

Unspecified vulnerability in Oracle MySQL 5.5.48 and earlier, 5.6.29 and earlier, and 5.7.11 and earlier and MariaDB before 5.5.49, 10.0.x before 10.0.25, and 10.1.x before 10.1.14 allows remote attackers to affect confidentiality via vectors related to Server: Connection.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

oracle-solaris-11-3-upgrade-database-mysql-55-5-5-54-0-175-3-19-0-2-0

Related Vulnerabilities