Vulnerability & Exploit Database

Back to search

Oracle Solaris 11: CVE-2016-9079: Vulnerability in Firefox, Thunderbird

Severity CVSS Published Added Modified
4 (AV:L/AC:M/Au:N/C:P/I:P/A:P) May 28, 2017 May 28, 2017 May 28, 2017

Available Exploits 

Description

A flaw was found in the processing of malformed web content. A web page containing malicious content could cause Firefox to crash or, potentially, execute arbitrary code with the privileges of the user running Firefox.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

oracle-solaris-11-3-upgrade-mail-thunderbird-45-5-1-0-175-3-16-0-2-0

Related Vulnerabilities