Vulnerability & Exploit Database

Back to search

Oracle Linux: (CVE-2016-3615) ELSA-2016-1602: mariadb security update

Severity CVSS Published Added Modified
4 (AV:N/AC:M/Au:N/C:N/I:N/A:P) July 21, 2016 July 01, 2017 January 22, 2018

Description

Unspecified vulnerability in Oracle MySQL 5.5.49 and earlier, 5.6.30 and earlier, and 5.7.12 and earlier and MariaDB before 5.5.50, 10.0.x before 10.0.26, and 10.1.x before 10.1.15 allows remote authenticated users to affect availability via vectors related to Server: DML.

Scan For This Vulnerability

Use our top-rated tool to discover, prioritize, and remediate your vulnerabilities

 Free InsightVM Trial

References

Solution

oracle-linux-upgrade-mariadb

Related Vulnerabilities