Vulnerability & Exploit Database

Results 01 - 20 of 362 in total
Ruby on Rails: NULL Pointer Dereference (CVE-2016-6317)
Published: September 07, 2016 | Severity: 5
vulnerability
Explore
Gentoo Linux: CVE-2013-3587: nginx: Multiple vulnerabilities
Published: June 17, 2016 | Severity: 4
vulnerability
Explore
RHSA-2014:1194: conga security and bug fix update
Published: September 16, 2014 | Severity: 7
vulnerability
Explore
RHSA-2014:1168: rhev-hypervisor6 security and bug fix update
Published: September 09, 2014 | Severity: 8
vulnerability
Explore
RHSA-2014:1012: php53 and php security update
Published: July 09, 2014 | Severity: 8
vulnerability
Explore
OS X update for python (CVE-2013-7040)
Published: May 19, 2014 | Severity: 4
vulnerability
Explore
OS X update for apache (CVE-2013-7040)
Published: May 19, 2014 | Severity: 4
vulnerability
Explore
RHSA-2014:0416: rhevm-spice-client security update
Published: April 07, 2014 | Severity: 5
vulnerability
Explore
Cent OS: CVE-2012-3359: CESA-2013:0128 (conga)
Published: March 31, 2014 | Severity: 4
vulnerability
Explore
RHSA-2014:0383: samba4 security update
Published: March 14, 2014 | Severity: 6
vulnerability
Explore
RHSA-2014:0330: samba and samba3x security update
Published: March 14, 2014 | Severity: 5
vulnerability
Explore
RHSA-2014:0341: wireshark security update
Published: March 11, 2014 | Severity: 9
vulnerability
Explore
Google Android Vulnerability: CVE-2013-4710
Published: March 02, 2014 | Severity: 9
vulnerability
Explore
SUSE Linux Security Vulnerability: CVE-2013-4322
Published: February 26, 2014 | Severity: 4
vulnerability
Explore
Debian: CVE-2013-4322: tomcat6 -- security update
Published: February 26, 2014 | Severity: 4
vulnerability
Explore
Gentoo Linux: CVE-2013-4322: Apache Tomcat: Multiple vulnerabilities
Published: February 26, 2014 | Severity: 4
vulnerability
Explore
RHSA-2014:0686: tomcat security update
Published: February 26, 2014 | Severity: 6
vulnerability
Explore
Cent OS: CVE-2013-4322: CESA-2014:0429 (tomcat6)
Published: February 26, 2014 | Severity: 4
vulnerability
Explore
Oracle Solaris 11: CVE-2013-4322: Vulnerability in Apache Tomcat
Published: February 26, 2014 | Severity: 4
vulnerability
Explore
RHSA-2014:0525: Red Hat JBoss Web Server 2.0.1 tomcat6 security update
Published: February 26, 2014 | Severity: 8
vulnerability
Explore