Vulnerability & Exploit Database

Results 101 - 120 of 7,669 in total
OS X update for apache_mod_php (CVE-2013-7456)
Published: August 07, 2016 | Severity: 7
vulnerability
Explore
PHP Vulnerability: CVE-2013-7456
Published: August 07, 2016 | Severity: 7
vulnerability
Explore
Debian: CVE-2013-7458: redis -- security update
Published: July 30, 2016 | Severity: 2
vulnerability
Explore
Ubuntu: USN-3030-1 (CVE-2013-7456): GD library vulnerabilities
Published: July 11, 2016 | Severity: 7
vulnerability
Explore
SUSE: CVE-2013-7456: SUSE Linux Security Advisory
Published: June 20, 2016 | Severity: 7
vulnerability
Explore
Gentoo Linux: CVE-2013-3587: nginx: Multiple vulnerabilities
Published: June 17, 2016 | Severity: 4
vulnerability
Explore
Debian: CVE-2013-7456: php5 -- security update
Published: June 14, 2016 | Severity: 7
vulnerability
Explore
Huawei EulerOS: CVE-2016-3706: glibc security update
Published: June 10, 2016 | Severity: 5
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2016-3706): GNU C Library regression
Published: June 10, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-3706: SUSE Linux Security Advisory
Published: June 10, 2016 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2016-3706) ELSA-2018-0805: glibc security, bug fix, and enhancement update
Published: June 10, 2016 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2016-3706: glibc security update
Published: June 10, 2016 | Severity: 5
vulnerability
Explore
F5 Networks: K06493172 (CVE-2016-3706): glibc vulnerability CVE-2016-3706
Published: June 10, 2016 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2013-7440: bzr security update
Published: June 07, 2016 | Severity: 4
vulnerability
Explore
Oracle Solaris 11: CVE-2013-7440: Vulnerability in Python
Published: June 07, 2016 | Severity: 4
vulnerability
Explore
IBM Java: IBM Security Update April 2016 (CVE-2016-0376)
Published: June 03, 2016 | Severity: 5
vulnerability
Explore
IBM AIX: java_april2016_advisory (CVE-2016-0363): Vulnerability in IBM Java SDK affects AIX
Published: June 03, 2016 | Severity: 7
vulnerability
Explore
IBM Java: IBM Security Update April 2016 (CVE-2016-0363)
Published: June 03, 2016 | Severity: 7
vulnerability
Explore
IBM AIX: java_april2016_advisory (CVE-2016-0376): Vulnerability in IBM Java SDK affects AIX
Published: June 03, 2016 | Severity: 5
vulnerability
Explore
Amazon Linux AMI: CVE-2013-7456: Security patch for php55 ((Multiple Advisories))
Published: June 02, 2016 | Severity: 7
vulnerability
Explore