Vulnerability & Exploit Database

Results 01 - 17 of 17 in total
Alpine Linux: CVE-2016-2161: apache2 Multiple vulnerabilities
Published: July 27, 2017 | Severity: 5
vulnerability
Explore
IBM HTTP Server: CVE-2016-2161: DoS vulnerability in mod_auth_digest
Published: July 27, 2017 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2016-2161: httpd security update
Published: July 27, 2017 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2016-2161: httpd security update
Published: July 27, 2017 | Severity: 5
vulnerability
Explore
HP-UX: CVE-2016-2161: HPE HP-UX Web Server Suite running Apache, Multiple Vulnerabilities
Published: July 27, 2017 | Severity: 5
vulnerability
Explore
Gentoo Linux: CVE-2016-2161: Apache: Multiple vulnerabilities
Published: July 27, 2017 | Severity: 5
vulnerability
Explore
Oracle Solaris 11: CVE-2016-2161: Vulnerability in Apache HTTP server
Published: May 29, 2017 | Severity: 5
vulnerability
Explore
OS X update for apache (CVE-2016-2161)
Published: March 28, 2017 | Severity: 5
vulnerability
Explore
Apache HTTPD: DoS vulnerability in mod_auth_digest (CVE-2016-2161)
Published: December 21, 2016 | Severity: 5
vulnerability
Explore
CentOS: (CVE-2016-2161) CESA-2017:0906: httpd
Published: December 20, 2016 | Severity: 5
vulnerability
Explore
Red Hat: CVE-2016-2161: Moderate: httpd security and bug fix update (RHSA-2017:0906)
Published: December 20, 2016 | Severity: 5
vulnerability
Explore
FreeBSD: VID-862D6AB3-C75E-11E6-9F98-20CF30E32F6D (CVE-2016-2161): Apache httpd -- several vulnerabilities
Published: December 20, 2016 | Severity: 5
vulnerability
Explore
Debian: CVE-2016-2161: apache2 -- security update
Published: December 20, 2016 | Severity: 5
vulnerability
Explore
Ubuntu: USN-3279-1 (CVE-2016-2161): Apache HTTP Server vulnerabilities
Published: December 20, 2016 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2016-2161) ELSA-2017-0906: httpd security and bug fix update
Published: December 20, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-2161: SUSE Linux Security Advisory
Published: December 20, 2016 | Severity: 5
vulnerability
Explore
Amazon Linux AMI: CVE-2016-2161: Security patch for httpd24 (ALAS-2017-785)
Published: December 20, 2016 | Severity: 5
vulnerability
Explore