Vulnerability & Exploit Database

Displaying all 2 entries

Results for: CVE-2016-9822 Back to search

Debian: CVE-2016-9822: libav -- security update Vulnerability

  • Severity: 4
  • Published: March 01, 2017

Integer overflow in libavcodec/mpeg12dec.c in libav 11.8 allows remote attackers to cause a denial of service (crash) via a crafted file.