Vulnerability & Exploit Database

Back to search

Gentoo Linux: CVE-2014-2490: Oracle JRE/JDK: Multiple vulnerabilities

Severity CVSS Published Added Modified
9 (AV:N/AC:M/Au:N/C:C/I:C/A:C) July 17, 2014 October 30, 2017 January 08, 2018

Description

Unspecified vulnerability in the Java SE component in Oracle Java SE 7u60 and SE 8u5 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors related to Hotspot.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

gentoo-linux-upgrade-app-emulation-emul-linux-x86-java

Related Vulnerabilities