Vulnerability & Exploit Database

Back to search

HP Data Protector, Remote Increase of Privilege, Denial of Service (DoS), Execution of Arbitrary Code (HPSBMU02883) (CVE-2013-2327)

Severity CVSS Published Added Modified
10 (AV:N/AC:L/Au:N/C:C/I:C/A:C) June 06, 2013 July 02, 2015 November 28, 2016

Description

Unspecified vulnerability in HP Storage Data Protector 6.20, 6.21, 7.00, and 7.01 allows remote attackers to execute arbitrary code via unknown vectors, aka ZDI-CAN-1635.

Scan For This Vulnerability

Use our top-rated tool to discover, prioritize, and remediate your vulnerabilities

 Free InsightVM Trial

References

Solution

hp-dataprotector-apply-hpsbmu02883-patches