Vulnerability & Exploit Database

Back to search

Oracle Solaris 11: CVE-2014-6495: Vulnerability in MySQL

Severity CVSS Published Added Modified
4 (AV:N/AC:M/Au:N/C:N/I:N/A:P) October 14, 2014 May 28, 2017 May 28, 2017

Description

Unspecified vulnerability in Oracle MySQL Server 5.5.38 and earlier, and 5.6.19 and earlier, allows remote attackers to affect availability via vectors related to SERVER:SSL:yaSSL.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

oracle-solaris-11-3-upgrade-entire-0-5-11-0-175-3-0-0-30-0

Related Vulnerabilities