Vulnerability & Exploit Database

Back to search

SUSE Linux Security Vulnerability: CVE-2013-2549

Severity CVSS Published Added Modified
8 (AV:N/AC:L/Au:N/C:P/I:P/A:P) March 11, 2013 February 17, 2015 July 04, 2017

Description

Unspecified vulnerability in Adobe Reader 11.0.02 allows remote attackers to execute arbitrary code via vectors related to a "break into the sandbox," as demonstrated by George Hotz during a Pwn2Own competition at CanSecWest 2013.

Scan For This Vulnerability

Use our top-rated tool to discover, prioritize, and remediate your vulnerabilities

 Free InsightVM Trial

References

Solution Reference

Adobe Security Update

Solution

suse-upgrade-acroread

Related Vulnerabilities