Vulnerability & Exploit Database

Back to search

VMSA-2011-0003: vCenter Server and ESX, Oracle (Sun) JRE is (CVE-2010-0092)

Severity CVSS Published Added Modified
5 (AV:N/AC:H/Au:N/C:P/I:P/A:P) April 01, 2010 February 16, 2011 February 13, 2015


Unspecified vulnerability in the Java Runtime Environment component in Oracle Java SE and Java for Business 6 Update 18, and 5.0 Update 23 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now




Related Vulnerabilities