Vulnerability & Exploit Database

Results 01 - 12 of 12 in total
Huawei EulerOS: CVE-2016-5424: postgresql security update
Published: December 09, 2016 | Severity: 5
vulnerability
Explore
Alpine Linux: CVE-2016-5424: postgresql Security Issues
Published: December 09, 2016 | Severity: 5
vulnerability
Explore
FreeBSD: (Multiple Advisories) (CVE-2016-5424): PostgreSQL vulnerabilities
Published: December 09, 2016 | Severity: 5
vulnerability
Explore
Gentoo Linux: CVE-2016-5424: PostgreSQL: Multiple vulnerabilities
Published: December 09, 2016 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2016-5424) ELSA-2016-2606: postgresql security and bug fix update
Published: November 09, 2016 | Severity: 5
vulnerability
Explore
Red Hat: CVE-2016-5424: Moderate: postgresql security and bug fix update (RHSA-2016:2606)
Published: November 03, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-5424: SUSE Linux Security Advisory
Published: September 29, 2016 | Severity: 5
vulnerability
Explore
Amazon Linux AMI: CVE-2016-5424: Security patch for postgresql92, postgresql93, postgresql94 (ALAS-2016-747)
Published: September 15, 2016 | Severity: 5
vulnerability
Explore
Ubuntu: USN-3066-1 (CVE-2016-5424): PostgreSQL vulnerabilities
Published: August 18, 2016 | Severity: 5
vulnerability
Explore
PostgreSQL: CVE-2016-5424: Exceptional database and role names could enable escalation to superuser
Published: August 12, 2016 | Severity: 5
vulnerability
Explore
Debian: CVE-2016-5424: postgresql-9.1, postgresql-9.4 -- security update
Published: August 11, 2016 | Severity: 5
vulnerability
Explore
FreeBSD: PostgreSQL -- Denial-of-Service and Code Injection Vulnerabilities (Multiple CVEs)
Published: August 11, 2016 | Severity: 4
vulnerability
Explore