Rapid7 Vulnerability & Exploit Database

ELSA-2013-1866 Moderate: Oracle Linux ca-certificates security update

Back to Search

ELSA-2013-1866 Moderate: Oracle Linux ca-certificates security update

Severity
4
CVSS
(AV:L/AC:M/Au:N/C:P/I:P/A:P)
Published
12/19/2013
Created
07/25/2018
Added
12/19/2013
Modified
07/04/2017

Description

Oracle Linux Security Advisory ELSA-2013-1866 https://rhn.redhat.com/errata/RHSA-2013-1866.html The following updated rpms for Oracle Linux 6 have been uploaded to the Unbreakable Linux Network: i386: ca-certificates-2013.1.95-65.1.el6_5.noarch.rpm x86_64: ca-certificates-2013.1.95-65.1.el6_5.noarch.rpm SRPMS: http://oss.oracle.com/ol6/SRPMS-updates/ca-certificates-2013.1.95-65.1.el6_5.src.rpm Description of changes: [2013.1.95-65.1] - Update to CKBI 1.95 from NSS 3.15.3.1

Solution(s)

  • oracle-linux-upgrade-ca-certificates

With Rapid7 live dashboards, I have a clear view of all the assets on my network, which ones can be exploited, and what I need to do in order to reduce the risk in my environment in real-time. No other tool gives us that kind of value and insight.

– Scott Cheney, Manager of Information Security, Sierra View Medical Center

;