Vulnerability & Exploit Database

Back to search

ELSA-2014-0889 Critical: Oracle Linux java-1.7.0-openjdk security update

Severity CVSS Published Added Modified
9 (AV:N/AC:M/Au:N/C:C/I:C/A:C) July 15, 2014 July 16, 2014 July 03, 2017

Description

Unspecified vulnerability in Oracle Java SE 5.0u65, 6u75, 7u60, and 8u5 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors related to Libraries.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

oracle-linux-upgrade-java-1-7-0-openjdk

Related Vulnerabilities